Bonjour, les gens derrière mon écran !

CgX :oh_no: boosted
CgX :oh_no: boosted

Ça pique de répondre à ça, mais je crois que c'est vraiment utile…
Je trouve ce questionnaire sur le consentement aussi important que respectueux dans sa forme. C'est un beau travail.

formdivers.typeform.com/to/nLU

CgX :oh_no: boosted
CgX :oh_no: boosted

Proverbe du jour : « On va pas se faire chier. »

Voilà.

CgX :oh_no: boosted

Sur ce, je vais faire du vélo car j'ai besoin d'air et de bruler des calories 😍

CgX :oh_no: boosted
CgX :oh_no: boosted

Mail du matin :
"Coucou client, on aimerait mettren en ligne ton site, tu peux nous filer des accès à ton hébergement ?"

"Ouais ok, voici les clés de mon plesk"

Le plesk : c'est le bordel. 25 vhosts, 40 databases avec des noms à la con pas du tout en relation avec leur site...

"Hé client, on comprend rien ! on fait comment ?"

"Euh, je comprend rien non plus, c'est vous la technique, débrouillez vous"

HA

12h15 : Le mec qui appelle la boite pendant la pause déjeuner et laisse sonner plus de 40 fois le téléphone jusqu'a ce qu'on réponde.

Un bon samaritain finit par répondre :
"Allo ?"
"Allo, je peux parler à machin ?"
"Non, il est parti en pause déjeuner"
"Vous pourriez lui dire que j'ai bien reçu son e-mail ?"
"..."

Je l'ai rebranché en direct au switch 32 ports, il re-marche \o/

Un truc m'échappe ou j'ai encore des choses à apprendre ? 🤔

Show thread

J'ai un soucis complètement dingue.

J'avais un NAS branché sur un swtich 32 ports, il marchait très bien.

Je change la topologie et le branche sur un autre switch 8 ports, que j'ai branché au switch 32 ports.

Le NAS devient est introuvable sur le réseau o_O (D'autres appareils sur le switch 8 ports fonctionnent, eux)

Laisse pas trainer ton fil, si tu veux pas qu'il glisse comme les commentaires du site du Figaro ou du Point.

Déso les musulmans, juifs, vegans et amateurs de Saint-Valentin 

Show more